typo3 Internet Security

TYPO3 Sicherheitslücke: 4.4.15, 4.5.15 und 4.6.8 erschienen!

Die neu bereitgestellten TYPO3-Versionen  4.4.15, 4.5.15 und 4.6.8 beheben eine Cross-Site-Scripting Sicherheitslücke im TYPO3 Kern.

Wir raten ein Update Eurer TYPO3-Installationen sofort zu machen.
Die offiziellen News zu den neuen TYPO3-Versionen könnt Ihr auf  TYPO3.org nachlesen.